Partagez | 
 

 pas d'allumage au point mort mais avec des vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité


MessageSujet: pas d'allumage au point mort mais avec des vitesse   Mer 09 Sep 2009, 12:10

bonjour a tous je voudrez savoir si vous savez dou provient ma panne si sen ai une bien sur je vien d'acheter un dirt bike mais le probleme deja c qu'il faut passer une vitesse pour la demarer au point mort ya pas d'allumage enfin bon elle demare mais en rouilan si jai le malheur de revenir au point mort tout en ba la moto cale keski se passe
Revenir en haut Aller en bas
Invité
Invité


MessageSujet: Re: pas d'allumage au point mort mais avec des vitesse   Mer 09 Sep 2009, 12:10

maxime16150 a écrit:
bonjour a tous je voudrez savoir si vous savez dou provient ma panne si sen ai une bien sur je vien d'acheter un dirt bike mais le probleme deja c qu'il faut passer une vitesse pour la demarer au point mort ya pas d'allumage enfin bon elle demare mais en rouilan si jai le malheur de revenir au point mort tout en ba la moto cale keski se passe
Revenir en haut Aller en bas
DéDé
Mini Rider's Team
Mini Rider's Team
avatar

Nombre de messages : 3795
Age : 23
Localisation : 74
Date d'inscription : 16/02/2009

MessageSujet: Re: pas d'allumage au point mort mais avec des vitesse   Mer 09 Sep 2009, 23:57

salut evite les double post...va d'abord de presenter stp ;)

hs: 700eme message...
Revenir en haut Aller en bas
Contenu sponsorisé


MessageSujet: Re: pas d'allumage au point mort mais avec des vitesse   

Revenir en haut Aller en bas
 

pas d'allumage au point mort mais avec des vitesse

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-rider's :: L'Atelier :: Problèmes ou Questions :: Allumage / Faisceau-