Partagez | 
 

 Pas d'allumage sur un dirt acheté neuf sur le bon coin

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Mar 31 Juil 2012, 21:50

@Greg22500 a écrit:
Entre les bornes noir rouge et celle du milieu la ou arrive le fils du coupe circuit tu dois avoir dans les 500 ohms.

Entre la borne noir rouge et la borne du coupe circuit fil noir blanc j'ai 100 ohms mais mon testeur c'est pas un pro
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Mar 31 Juil 2012, 22:20

Est ce que ton testeur peut faire test de continuité .Car entre la borne masse verte et le fil coupe circuit tu dois doit avoir une continuité.
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Mar 31 Juil 2012, 22:21

Je me suis trompé je t'avais dit 500 entre masse et coupe circuit mais normalment tu dois avoir continuité.
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: J'ai enfin trouvé la panne!!!   Dim 12 Aoû 2012, 19:09

@maurice siquier a écrit:
@Greg22500 a écrit:
Quand tu as débranché le neiman as tu relié les 2 fils ?

Le niéman sert juste de coupe circuit un fil vert et un fil blanc et noir. Il n'y a pas de + venant du plateau donc il ne fait pas office de clé de contact.

J'ai trouvé la panne, après avoir changé toute les pièces électriques sauf le faisceau je n'avait toujours pas d'allumage à la bougie. J'ai testé les fils venant du plateau d'allumage vers la boitier CDI et là il n'y avait pas de continuité sur le fil blanc/bleu du capteur au niveau de la cosse de connexion au CDI. En fait le fil n'était pas soudé à la cosse!!!!!! Voila une panne vraiment bête et très difficille à trouver mais peu importe l'engin pétarade enfin et le gamin est heureux. Merci à tous de m'avoir aider
Revenir en haut Aller en bas
scorpio
Serial block-passeur
Serial block-passeur
avatar

Nombre de messages : 1159
Age : 49
Localisation : douai (59)
Date d'inscription : 30/12/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 12 Aoû 2012, 20:57

super content pour toi, mais surtout pour le gamin, c'est vrai que c'est vraiment dur comme panne
Revenir en haut Aller en bas
http://www.youtube.com/user/scorpiofr59?feature=mhee
Contenu sponsorisé


MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   

Revenir en haut Aller en bas
 

Pas d'allumage sur un dirt acheté neuf sur le bon coin

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-rider's :: L'Atelier :: Problèmes ou Questions :: Allumage / Faisceau-