Partagez | 
 

 Pas d'allumage sur un dirt acheté neuf sur le bon coin

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 16:10

Bonjour,
J'ai une amie qui a acheté un dirt sur le bon coin et elle ne démarre pas. Il n'y a pas d'allumage.
J'ai d'abord testé la bougie et la bobine HTavec ma vielle 125 résultat la bobine fonctionne ainsi que la bougie.
J'ai pensé que c'était le bloc cdi donc j'en commande 1 sur internet, je le change et toujour rien.
Alors j'ai mis en cause le plateau d'allumage, je le commande sur internet, je le reçois je le chage et c'est toujours pareil: pas d'allumage.
Je ne sais plus ou chercher mais quelle doit être la distance entre le capteur du plateau et le bossage du volant?
Dites-moi si vous avez des idées. Merci
Revenir en haut Aller en bas
Coralie
Administrateur
Administrateur
avatar

Nombre de messages : 12278
Age : 35
Localisation : Un peu partout
Date d'inscription : 08/11/2008

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 16:40

Salut
tu es sur un forum il serait sympa de te presenter dans la partie approprier stp ainsi que de lire le reglement.

Pour ta question les capteurs sont deja mis au bon endroit est tu sur que ça vient pas de l'anti parasite ou du bouton on off?
Tu dis que la dirt à été acheté neuve??c'est un vendeur professionel?car tu n'as pas à changer du neuf par du neuf.
As tu une photo de la moto?
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 17:06

Excusez moi pour les présentations mais c'est la 1 ère fois que j'utilise le forum.
La moto est neuve mais on n'arrive pas a avoir le service aprés vente du bon coin alors pour aller plus vite j'ai acheter les pièces.
Ca ne vient pas de la bobine ni de la bougie car je les ai testés avec une autre moto.
Je viens de lire sur le forum que parfois les bobines du plateau sont montées à l'envers alors je vais aller voir
Revenir en haut Aller en bas
TotoMine
Rider régulier
Rider régulier
avatar

Nombre de messages : 297
Age : 20
Localisation : Alentours de Rochefort [17]
Date d'inscription : 18/05/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 17:10

Peut - être l'essence qui n'arrive pas ;)
ça la fait sur une de mes dirt !
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 17:19

Ce n'est pas un Pb d'essence , il n'y a pas d'étincelle à la bougie
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 17:21

@TotoMine a écrit:
Peut - être l'essence qui n'arrive pas ;)
ça la fait sur une de mes dirt !

C'est pas un Pb d'essence, il n'y a pas d'étincelle à la bougie.
Revenir en haut Aller en bas
Coralie
Administrateur
Administrateur
avatar

Nombre de messages : 12278
Age : 35
Localisation : Un peu partout
Date d'inscription : 08/11/2008

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 17:59

C'est bizarre quand meme car tu as tout essayer.un fils qui ne fait pas masse??essaie d'enlever le coupe circuit ça me l'a deja fait
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 19:11

ben deja tu prend un voltmetre.Tu branche le testeur noir sur une masse.L'autre testeur tu l'envoie sur la fiche la ou se branche ton cdi.Tu as un fils noir et rouge.La tu branche ton testeur rouge sur cette fiche.Le mieux c'est que vous soyez 2.Ton voltmetre tu le met sur la position 200m. en tension continu.Car tu as une position alternatif et une position continu sur le voltmetre.La position continu est représenté par le logo: V
__
---
L'autre testeur le noir tu le met sur la le moteur cela fera masse.Il faut bien que les 2 testeurs soit bien en contact pour faire la mesure.Ensuite il faut kiker.Si une valeur genre + de 2 v ou autre apparait a l'afficheur du volmetre cela veut dire que ta platine envoie le jus.Si cela n'est pas le cas c'est qu'il ya un probleme la dessus.
Essaye deja comme ca et apres je te dirai quoi faire selon ton résultat de test.
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 19:16

@Coralie a écrit:
C'est bizarre quand meme car tu as tout essayer.un fils qui ne fait pas masse??essaie d'enlever le coupe circuit ça me l'a deja fait

Je ne comprends vraiment pas d'ou peut provenir ce problème, j'ai débranché le coupe circuit au guidon ainsi que le niéman. C'est une moto qui a été achetée il y a 1 mois sur rue du commerce et elle n'a jamais démarré, je n'arrive pas a joindre le service après vente alors j'essaie de ma débrouiller.....merci de ton aide
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 19:20

Quand tu as débranché le neiman as tu relié les 2 fils ?
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 19:23

@Greg22500 a écrit:
ben deja tu prend un voltmetre.Tu branche le testeur noir sur une masse.L'autre testeur tu l'envoie sur la fiche la ou se branche ton cdi.Tu as un fils noir et rouge.La tu branche ton testeur rouge sur cette fiche.Le mieux c'est que vous soyez 2.Ton voltmetre tu le met sur la position 200m. en tension continu.Car tu as une position alternatif et une position continu sur le voltmetre.La position continu est représenté par le logo: V
__
---
L'autre testeur le noir tu le met sur la le moteur cela fera masse.Il faut bien que les 2 testeurs soit bien en contact pour faire la mesure.Ensuite il faut kiker.Si une valeur genre + de 2 v ou autre apparait a l'afficheur du volmetre cela veut dire que ta platine envoie le jus.Si cela n'est pas le cas c'est qu'il ya un probleme la dessus.
Essaye deja comme ca et apres je te dirai quoi faire selon ton résultat de test.

J'ai testé il y a du courant au fil rouge et noir qui sort de la platine, par contre il n'y a rien au bornes d'entrée de la bobine HT quand penses-tu?
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 19:48

ok .Regarde au testeur si ton fil qui relie la borne d'entré bobine ht a la borne qui va au cdi.Ca doit etre un fils jaune et noir.Tu met ton voltmetre en position testeur continuité.Il dois faire bip si le fils n'est pas coupé.
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Dim 29 Juil 2012, 19:52

As tu du jus en sortie boitier cdi?fils jaune et noir?fait les 2 manip que je t'est dit?
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 19:57

@Greg22500 a écrit:
As tu du jus en sortie boitier cdi?fils jaune et noir?fait les 2 manip que je t'est dit?

Bonsoir,
J'ai testé la continuité électrique du CDI à la bobine fil jaune et noir le circuit est bon. Par contre je n'ai pas de courant à la sortie du CDI fil jaune et noir
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 20:01

@Greg22500 a écrit:
Quand tu as débranché le neiman as tu relié les 2 fils ?

Le niéman sert juste de coupe circuit un fil vert et un fil blanc et noir. Il n'y a pas de + venant du plateau donc il ne fait pas office de clé de contact.
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 20:23

ok tu met ton testeur sur le cdi.Il y a 5 broches.la ou il y a 3 broches tu met ton testeur au milieu et l'autre sur une des 2 branches.Normalement sur l'une des 2 broches je ne sais plus laquelle ton testeur doit biper.C'est l'une de ces bornes qui serve pour le coupe circuit.
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 20:25

Mais les 2 fils sortant du neiman ne doive pas etre relié.
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 21:12

@Greg22500 a écrit:
Mais les 2 fils sortant du neiman ne doive pas etre relié.

Je suis d'accord sinon le circuit électrique est neutralisé
Revenir en haut Aller en bas
Miky
Mini Rider's Team
Mini Rider's Team
avatar

Nombre de messages : 4377
Age : 28
Localisation : Familypark 77
Date d'inscription : 29/09/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 22:21

Ton faisceau il n'a pas de fil coupé sous le chatterton d'origine ?
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 22:29

Miky.willis a écrit:
Ton faisceau il n'a pas de fil coupé sous le chatterton d'origine ?

Non je crois pas car du CDI à la bobine HT le circuit se fait, je pense que je n'ai pas de courant en sortie du CDI alors qu'il est neuf acheté sur internet
Revenir en haut Aller en bas
Miky
Mini Rider's Team
Mini Rider's Team
avatar

Nombre de messages : 4377
Age : 28
Localisation : Familypark 77
Date d'inscription : 29/09/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 22:39

2 CDI=les deux sont morts?
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 22:48

Miky.willis a écrit:
2 CDI=les deux sont morts?

J'en sais rien en fait comme j'avais pas d'allumage et que la bobine est bonne je l'ai testé sur une aotre moto je pensais que ca venait du CDI alors je l'ai changé mais c'est toujours pareil. J'aimerai qu'on m'enseigne un truc pour le tester voir s'il est bon. J'ai changé aussi le plateau volant magnétique mais rien de tout ça n'y a fait
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 23:03

Si ton corant arrive et qu'il ne sort pas cela viens du cdi.Sur le cdi tu as 5 bornes.La ou tu as 3 bornes aligné.Entre la bornes qui vient du coupe circuit et la mass vert tu dois avoir une continuité avec le testeur.Tu as quoi?
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Lun 30 Juil 2012, 23:06

Entre les bornes noir rouge et celle du milieu la ou arrive le fils du coupe circuit tu dois avoir dans les 500 ohms.
Revenir en haut Aller en bas
maurice siquier
Nouveau

Nombre de messages : 14
Age : 56
Localisation : aurillac
Date d'inscription : 29/07/2012

MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   Mar 31 Juil 2012, 21:46

@Greg22500 a écrit:
Si ton corant arrive et qu'il ne sort pas cela viens du cdi.Sur le cdi tu as 5 bornes.La ou tu as 3 bornes aligné.Entre la bornes qui vient du coupe circuit et la mass vert tu dois avoir une continuité avec le testeur.Tu as quoi?

Bonsoir,
Entre la borne masse verte et la borne du fil noir blanc du coupe circuit j'ai l'ohmètre qui devie à la moitié du cadran mais j'arrive pas à lire la valeur. J'ai testé le CDI débranché
Revenir en haut Aller en bas
Contenu sponsorisé


MessageSujet: Re: Pas d'allumage sur un dirt acheté neuf sur le bon coin   

Revenir en haut Aller en bas
 

Pas d'allumage sur un dirt acheté neuf sur le bon coin

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-rider's :: L'Atelier :: Problèmes ou Questions :: Allumage / Faisceau-