Partagez | 
 

 Faisceau neuf et pas d'étincelle ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
1pulse
Nouveau
avatar

Nombre de messages : 2
Age : 32
Localisation : Grenoble
Date d'inscription : 02/02/2012

MessageSujet: Faisceau neuf et pas d'étincelle ?   Jeu 02 Fév 2012, 16:50

Salut à tous,

Je viens d'acheté une Dirt bike 125cc YCF Tech de 2006 environ équipé d'un moteur Loncin. Il y a quelques travaux à faire mais j'ai du mal à remettre en route le moteur et je ne comprend pas pourquoi..

J'ai commandé un faisseau complet neuf: bougie, anti-parasite avec bobine, CDI, coupe-circuit etc.. Les seules pièces encore d'origines sont les rotor et stator d'alumage. Sachant que le stator venait d'une autre moto que j'ai vendu maintenant et il marchait.
Je n'ai pas d'étincelle à la bougie malgrès tout ça... Comment tester les stator/rotor d'alumage pour voir si cela vient de là svp ? J'aimerai être sûr avant de faire de nouveaux frais!

Merci pour votre aide!
a+
Revenir en haut Aller en bas
kev29190
Rider de jardin
Rider de jardin
avatar

Nombre de messages : 139
Age : 24
Localisation : BZH (Bienvenue Zone Humide)
Date d'inscription : 30/11/2011

MessageSujet: Re: Faisceau neuf et pas d'étincelle ?   Jeu 02 Fév 2012, 19:41

Tu le teste avec un tensiométre et tu verra si tu a du jus.

Sur mon CRZ avec allumage d'origine j'ai 50V qui sort
Revenir en haut Aller en bas
batiste
Mini Rider's Team
Mini Rider's Team
avatar

Nombre de messages : 4454
Age : 18
Localisation : 70
Date d'inscription : 08/02/2012

MessageSujet: Re: Faisceau neuf et pas d'étincelle ?   Sam 19 Mai 2012, 11:28

tu a bien tout monter ?
Revenir en haut Aller en bas
clempcp
Chiffon
Chiffon
avatar

Nombre de messages : 397
Age : 25
Localisation : avignon
Date d'inscription : 19/01/2012

MessageSujet: Re: Faisceau neuf et pas d'étincelle ?   Sam 19 Mai 2012, 12:14

Autant ta monter de travers et ton boitier cdi a cramer.
Revenir en haut Aller en bas
Greg22500
Serial block-passeur
Serial block-passeur

Nombre de messages : 1367
Age : 34
Localisation : 22
Date d'inscription : 11/10/2011

MessageSujet: Re: Faisceau neuf et pas d'étincelle ?   Dim 29 Juil 2012, 19:19

Vérifie au voltmere entre les bornes du cdi.Y'en a 5.Regarde la ou il y a les 3 bornes.Tu met le testeur sur la bornes du milieu et l'autre sur celle d 'a coté.Je ne sais plus exactement laquel des 2.Mais normalement entre l'une des 2 ton testeur dois biper quand tu le met en position testeur de continuité .
Revenir en haut Aller en bas
Contenu sponsorisé


MessageSujet: Re: Faisceau neuf et pas d'étincelle ?   

Revenir en haut Aller en bas
 

Faisceau neuf et pas d'étincelle ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-rider's :: L'Atelier :: Problèmes ou Questions :: Allumage / Faisceau-