Partagez | 
 

 Problème de mise a la masse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
DarktoaD
Serial block-passeur
Serial block-passeur
avatar

Nombre de messages : 699
Age : 22
Localisation : Finist'air
Date d'inscription : 02/09/2013

MessageSujet: Problème de mise a la masse    Dim 24 Avr 2016, 21:28

Salut ! J'avait un allumage dayto 4courbes sur mon moteur , jusque-là tout aller bien mais cette hiver j'ai chande cadre pour un autre cadre Alu je sais pas si sa fait une différence et démonter tout le système d'embrayage puis remonter ! Mais pas de soucis de ce côté puisque sa entraine bien le vilo !

Ducoup j'me suis dit il a pris l'humidité cette hiver vu que stocker sans carter ! Donc me voilà qui acheté un Tokyo Mods ! Et même soucis pas d'étincelle ... Mais bon le vendeur me dit que stocker pendant plusieurs année dans un garage sans être utiliser puis il l'avait jamais tester donc bon ...

Me voilà qui trouve un malossi comme neuf avec le manuel ... Tout monter nickel et rien pas d'étincelles donc je pense que c'est la mise a la masse qui merde ... Donc je gratte un peu l'endroit ou je branche pas de peinture mais on sait jamais ... Et toujours rien ...

Donc si quelqu'un a une idée ...
Revenir en haut Aller en bas
swann02
Rider de jardin
Rider de jardin
avatar

Nombre de messages : 91
Age : 18
Localisation : capital du champagne
Date d'inscription : 04/06/2015

MessageSujet: Re: Problème de mise a la masse    Dim 24 Avr 2016, 22:26

salut darktoaD
je peut te conseiller de regarder le coupe circuit et la bobine HT. si se n'est pas fait.
ton branchement c'est par prises ou cosse ?
une photo du faisceau sa peut donner des idées de la source du problème
Revenir en haut Aller en bas
DarktoaD
Serial block-passeur
Serial block-passeur
avatar

Nombre de messages : 699
Age : 22
Localisation : Finist'air
Date d'inscription : 02/09/2013

MessageSujet: Re: Problème de mise a la masse    Lun 25 Avr 2016, 00:21

Regarder les 2 ! Même essayer sans coupe circuit ! Et utiliser 4 bobine différente dont 1 douteuse mais les 3 autres en avoir 3 qui marche pas ....

La sur le malossi c'est des prises . Mais pas de merde dedans et en bonne état même passer un coup de nettoyant contact en bombe pour électronique...
Revenir en haut Aller en bas
Contenu sponsorisé


MessageSujet: Re: Problème de mise a la masse    

Revenir en haut Aller en bas
 

Problème de mise a la masse

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-rider's :: L'Atelier :: Problèmes ou Questions :: Allumage / Faisceau-