Partagez | 
 

 Probleme electrique plus d'étincelle tout nouveau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sedef
Nouveau
avatar

Nombre de messages : 11
Age : 25
Localisation : belgique, liege
Date d'inscription : 10/08/2013

MessageSujet: Probleme electrique plus d'étincelle tout nouveau   Sam 10 Aoû 2013, 15:23

Bonjour
voila je sais plus trop quoi faire sur la moto... c'est une bse 88 acheter nouvelle elle a rouler 6/7fois correctement sans probleme
Derniere fois elle avais du mal a demarer, j'ai changer de guidon depuis et la plus rien niveau etincelle... bon je me pose pas specialement de question je change la bougie je change d'antiparasite, rien
je verifie le cablage tout est ok je verifie la masse bonne aussi je change de bobine vraiment dans le doute en pensant que sa ne pete pas comme sa sans rouler, donc nouvelle bobine et nouveau cdi comme sa sa sera fais, je rentre je monte tout et toujours pas d'etincelle, comme elle avais eu du mal a demarer je me dis que c surement l'allumage qui a peter dé le debut... je vais chercher l'allumage je le change et je n'ai toujours rien...
La tout est neuf et je voit pas d'ou viendrais le probleme :/
Revenir en haut Aller en bas
hsdforever
Modo Atelier
Modo Atelier
avatar

Nombre de messages : 1588
Age : 37
Localisation : Martinique
Date d'inscription : 28/09/2012

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Sam 10 Aoû 2013, 19:42

Ton coupe circuit ?
Revenir en haut Aller en bas
Pierre
Administrateur
Administrateur
avatar

Nombre de messages : 7889
Age : 23
Localisation : DTC
Date d'inscription : 09/06/2010

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Sam 10 Aoû 2013, 21:09

+1 coupe circuit, débranche le est essaye

_________________
"Si vous l'avez, s'est qu'un routier vous la emmener"
Revenir en haut Aller en bas
http://lesracer.gooforums.com/
Damien Go RoukmoutCasseur
Mini Rider's VIP
Mini Rider's VIP
avatar

Nombre de messages : 6619
Age : 22
Localisation : 75/78/60
Date d'inscription : 27/05/2011

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Sam 10 Aoû 2013, 22:53

+1 c'est clair que ca doit etre ca
Revenir en haut Aller en bas
sedef
Nouveau
avatar

Nombre de messages : 11
Age : 25
Localisation : belgique, liege
Date d'inscription : 10/08/2013

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Lun 12 Aoû 2013, 14:47

Deja essayer :/
d'origine il n'allais pas c'etait une broche plier dans la prise j'ai verifier les autre broche tout est niquel :/
Revenir en haut Aller en bas
Damien Go RoukmoutCasseur
Mini Rider's VIP
Mini Rider's VIP
avatar

Nombre de messages : 6619
Age : 22
Localisation : 75/78/60
Date d'inscription : 27/05/2011

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Lun 12 Aoû 2013, 14:58

As tu un multimetre ?

Debranche ton coupe circuit de toute facon pour le moment.

Prends la mesure de tension sur ton statoir, puis au cdi puis a la bobine et enfin a l'antiparasite tu trouvera bien ou est le problème de cette facon ;)
Revenir en haut Aller en bas
sedef
Nouveau
avatar

Nombre de messages : 11
Age : 25
Localisation : belgique, liege
Date d'inscription : 10/08/2013

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Lun 12 Aoû 2013, 18:22

J'ai 60volt qui arrive a la bobine puis plus rien sa me parrait bas pour du neuf ?
Revenir en haut Aller en bas
clement31
Modo détente
Modo détente
avatar

Nombre de messages : 6330
Age : 103
Localisation : As7 park
Date d'inscription : 25/09/2010

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Lun 12 Aoû 2013, 18:29

Ces ton coupe circuit qui fait pas masse avec le cadre, ponse un peu l'endroit ou ton coupe circuit touche et magie sa remarchera
Revenir en haut Aller en bas
sedef
Nouveau
avatar

Nombre de messages : 11
Age : 25
Localisation : belgique, liege
Date d'inscription : 10/08/2013

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Lun 12 Aoû 2013, 20:49

le coupe circuit n'a pas l'air de devoir faire contact avec le guidon dans le doute j'avais deja un peu poncer la et le guidon au pontet mes sa ne change rien :/ le cdi a un voyant vert qui s'allume quand je kick donc le courant y arrive bien quand je coupe ou la clé ou le coupe circuit le led ne s'allume plus quand je kick donc tout a l'air bon,
quand j'ai brancher l'autre allumage le code couleur etait respecter mes les cosse n'etait pas standar donc j'ai relier les couleur ensemble la prise du cdi c'est monter sans probleme sa n'inverserai pas un fils quelque part ? en toute logique je n'aurai pas 60v qui arrive a la bobine alors :/
Revenir en haut Aller en bas
Damien Go RoukmoutCasseur
Mini Rider's VIP
Mini Rider's VIP
avatar

Nombre de messages : 6619
Age : 22
Localisation : 75/78/60
Date d'inscription : 27/05/2011

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Lun 12 Aoû 2013, 22:22

60v ?

Comment tu obtiens autant avec un allumage 12v ?

Tu as bien branché la masse ? cadre poncé ?

Ta des photos de tes branchements ?
Revenir en haut Aller en bas
sedef
Nouveau
avatar

Nombre de messages : 11
Age : 25
Localisation : belgique, liege
Date d'inscription : 10/08/2013

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Lun 12 Aoû 2013, 22:39

Enfin 60v arrive au cable de la bobine haute tension desoler je me suis mal exprimer, cadre poncer et la masse est bonne deja fais les test avec un cable rajouter,
je ferais des photo demain study 
Revenir en haut Aller en bas
Damien Go RoukmoutCasseur
Mini Rider's VIP
Mini Rider's VIP
avatar

Nombre de messages : 6619
Age : 22
Localisation : 75/78/60
Date d'inscription : 27/05/2011

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Lun 12 Aoû 2013, 23:28

Tu me perds je t'avoue.....

Jamais vu une machine avec du 60v avec un allumage en 12v Evil or Very Mad 
Revenir en haut Aller en bas
zephyrzz7
Rider de jardin
Rider de jardin
avatar

Nombre de messages : 99
Age : 24
Localisation : Dirt City
Date d'inscription : 18/08/2013

MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   Dim 18 Aoû 2013, 10:48

Il a 60 volt à la sortie de bobine HT si j'ai bien compris .

Un truc tout bête , prend l'ancien guidon que tu avait met ton coupe circuit dessus , branché à ton faisceau et test voir . ( Pas la peine de monter le guidon tu le pose juste sur la selle .)

Sinon tu peut prendre un multimètre , débrancher les 3 fils de ton allumage , sur les 3 il y en a un qui est pour le capteur , celui la tu l'écarte , tu prend les 2 autres et tu te plug dessus , tu kick et tu regarde , normalement tu devrais tourner entre 9 et 12 v . SI tu à rien change les polarités .

Si c'est ok , tu refait la même chose après le CDI . Tu débranche la cosse de la bobine HT , tu met ton + dessus , et l'autre sur la masse de ton cadre ( j’espère pour toi que tu a des pinces croco ou quelqu'un pour t'aider à tenir . ) Pareil tu doit tourner entre 9 et 12 v .
Revenir en haut Aller en bas
Contenu sponsorisé


MessageSujet: Re: Probleme electrique plus d'étincelle tout nouveau   

Revenir en haut Aller en bas
 

Probleme electrique plus d'étincelle tout nouveau

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-rider's :: L'Atelier :: Problèmes ou Questions :: Allumage / Faisceau-