Partagez | 
 

 allumage 140 problème "eclairage"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
XSS-125
Mini Rider's Addict
Mini Rider's Addict
avatar

Nombre de messages : 1897
Age : 22
Localisation : Clermont dans le 63
Date d'inscription : 13/11/2009

MessageSujet: allumage 140 problème "eclairage"   Ven 03 Mai 2013, 22:35

Bonjour à tous j'ouvre une nouveau post pour une questions assez urgente je voudrais savoir combien de fils a un allumage qui peut fournir de l'éclairage ?

Car le 150 que j'avais trouve est malheureusement vendu donc je viens de trouve un 140 mais je voudrais etre sur que l'allumage peut fournir mon éclairage.

J'attends vos réponses au plus vite car la je fais les affaires en directe du bled (djerba) mais direct en rentrant je veux attaque ce dirt et je rentre demain dans la journee
Revenir en haut Aller en bas
hsdforever
Modo Atelier
Modo Atelier
avatar

Nombre de messages : 1588
Age : 37
Localisation : Martinique
Date d'inscription : 28/09/2012

MessageSujet: Re: allumage 140 problème "eclairage"   Sam 04 Mai 2013, 02:02

5 fils !

3 fils c'est un allumage cross donc sans éclairage.
Revenir en haut Aller en bas
XSS-125
Mini Rider's Addict
Mini Rider's Addict
avatar

Nombre de messages : 1897
Age : 22
Localisation : Clermont dans le 63
Date d'inscription : 13/11/2009

MessageSujet: Re: allumage 140 problème "eclairage"   Sam 04 Mai 2013, 10:52

Merci chiffon de ta réponse. J'essaierai de prendre des photos ce soir en arrivant du dirt
Revenir en haut Aller en bas
Contenu sponsorisé


MessageSujet: Re: allumage 140 problème "eclairage"   

Revenir en haut Aller en bas
 

allumage 140 problème "eclairage"

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mini-rider's :: L'Atelier :: Problèmes ou Questions :: Allumage / Faisceau-